Fatal error: require(): Failed opening required 'vendor/autoload.php' (include_path='.:/usr/lib/php7.4') in /homepages/46/d836187292/htdocs/modules/book/public/index.php on line 52